<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Pentagon's robot satellite repair system sued by aerospace company</TITLE>
<META NAME="description" CONTENT="Moscow (Sputnik) Feb 10, 2017 - 
American aerospace manufacturer Orbital ATK is leveling a lawsuit against the Defense Advanced Research Projects Agency (DARPA), to halt a robot-satellite repair system being developed by the agency">

<meta property="og:title" content="Pentagon's robot satellite repair system sued by aerospace company"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Robo Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/darpa-rsgs-robotic-servicing-vehicle-repair-satellite-bg.jpg"/>


<META NAME="keywords" CONTENT="Robot Technology News">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Robot News From RoboDaily.Com" href="http://www.robodaily.com/robodaily.xml">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'robodaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "robodaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.winddaily.com"><img src="http://www.robodaily.com/images/winddaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.solardaily.com"><img src="http://www.robodaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.nuclearpowerdaily.com"><img src="http://www.robodaily.com/images/nuclearpowerdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.energy-daily.com"><img src="http://www.robodaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.biofueldaily.com"><img src="http://www.robodaily.com/images/biofueldaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.terradaily.com"><img src="http://www.robodaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacewar.com"><img src="http://www.robodaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacedaily.com"><img src="http://www.robodaily.com/images/spacedaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- SMN-SD-300 -->
<script type="text/javascript">
    kmn_placement = 'ffebe84c1d17bbe20c95dd8c7c7e60aa';
</script>
<script type="text/javascript" src="//cdn.komoona.com/scripts/kmn_sa.js"></script>
</center>
<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
<td align="center" height=21 width=454><a href="http://www.robodaily.com/"><img src="http://www.robodaily.com/images/robodaily-454.jpg" width=454 height=90 border=0 hspace=22 vspace=0 alt="Robot Technology News"></a></td>
<td align="center" height=21 width=137 valign="bottom"><span class="BL"><font color="#000000"><i>&nbsp;</i></font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "3431779842";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SMN ARCHIVE 160 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "4043624872";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SMN 160 Text RON -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<span class="BHL">Pentagon's robot satellite repair system sued by aerospace company<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Moscow (Sputnik) Feb 10, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/darpa-rsgs-robotic-servicing-vehicle-repair-satellite-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL">File image.</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


American aerospace manufacturer Orbital ATK is leveling a lawsuit against the Defense Advanced Research Projects Agency (DARPA), to halt a robot-satellite repair system being developed by the agency in conjunction with a non-US-owned competitor.<p>

The National Reconnaissance Office, which operates spy satellites, stands to benefit from robotic servicing of geosynchronous satellites (RSGS) technology, as satellites some 22,000 miles up in geosynchronous orbit could be evaluated and repaired, along with the ability to upgrade features.<p>

Orbital ATK claims that DARPA's project violates a US National Space Policy which orders "that the government not build or buy systems" that "preclude, discourage or compete" with commercially-available technology.<p>

Orbital ATK filed its lawsuit Monday, after a contract DARPA awarded to Space Systems Loral (SSL), owned by a Canadian multinational corporation, for RSGS was briefly posted by accident. DARPA claimed it was ironing out the final details of the contract.<p>

In early February, DARPA sent letters to lawmakers claiming that the National Space Policy had not been violated. Orbital ATK filed its lawsuit nonetheless, in the US District Court Virginia's Eastern District "in response to DARPA's apparent decision to continue pursuing a program that violates long-standing principles of the US National Space Policy, wastes taxpayer funds, and benefits a foreign-owned corporation."<p>

Orbital ATK complains that it will, "Continue to pursue all available options to oppose DARPA from moving forward with this illegal and wasteful use of US taxpayer dollars." Orbital ATK's Mission Extension Vehicle (MEV), which the company claims is similar to RSGS, already has $100 million worth of development tied into it.<p>

In an interview with Space News, SSL senior vice president of strategic business development Steve Oldham said, "Really, it's kind of a next-generation objective for DARPA to create a long-term, sustainable space architecture for satellite servicing."<p>

If the program proceeds, Loral would construct a spacecraft and integrate the system, as well as provide a mission-operations center and staff, after DARPA finishes developing hardware, software and other aspects of the module, and the government funds a launch.<p>

Loral would control the vehicle and give commercial GEO satellite owners, and the military, the option of using cooperative servicing, pending a successful on-orbit demonstration.<p>

In a letter to Rep. Derek Kilmer (D-WA), acting DARPA director Steven Walker wrote that the "robotic servicing technologies will not become the exclusive property of its commercial partner but will be shared with other qualified and interested US aerospace companies."<p>

Walker also wrote Rep. Jim Bridenstine (R-OK), saying, "We believe the program is consistent with the 2010 National Space policy."<p>

<span class="BDL">Source: <a href="http://sputniknews.com/">Sputnik News</a></span><p>


</div>

<br>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<span class="BDL"><b>Comment on this article using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = http://www.robodaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html;
this.page.identifier = 80222001;
this.page.title = Pentagon's robot satellite repair system sued by aerospace company;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- KONTERA -->

<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="left" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "5214124240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 - Homepage -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>

<script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=305972&u=spacemedianetwork&width=300&height=250"></script>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>-->

</td>

<td align="center" valign="top" width=30></td>

<td align="right" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "9851886641";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- News Promo -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>

</tr></table></center>
<!-- GOOGLE 300 -->

<table align="left" width=630><tr>
<td align="left" valign="top" width=300>

<!--DOMAIN.ARTICLE_BODY_FOOTER_B-->



<!--DOMAIN.ARTICLE_BODY_FOOTER_B END-->

</td>

<td valign="top" width=330 align="left">
<font color="#FFFFFF">.</font>
</td></tr></table>

<br clear="all">
</br>

<span class="BL"><b>Related Links</b><br /></span>

<span class="NL"><a href="https://www.orbitalatk.com" class="highlight">Orbital ATK</a><br></span>
<span class="NL"><a href="http://www.spacedaily.com/robot.html" class="highlight">All about the robots on Earth and beyond!</a><br></span>

<br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br />
<br clear="all">

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td></tr></table>

<br clear="all">

<table cellspacing=0 cellpadding=0 border=0 width=630 align="left"><tr>
<td align="center" width=630>
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-4298545354336832:odwcf2yr8d6" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="68" />
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
</td></form></tr></table>

<br clear="all">
</br>

<!--COMMENTS / RELATED ETC HERE-->

<table align="left" width=630><tr>
<td width=630 align="left" valign="top">



<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html&title=Pentagon's robot satellite repair system sued by aerospace company" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html
&title=Pentagon's robot satellite repair system sued by aerospace company" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html&title=Pentagon's robot satellite repair system sued by aerospace company" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Pentagons_robot_satellite_repair_system_sued_by_aerospace_company_999.html&title=Pentagon's robot satellite repair system sued by aerospace company" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>




<span class="BL"><b>Previous Report</b><br /></span>

<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Switzerland_orders_Protector_remote_weapon_stations_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/kongsberg-m151-protector-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Switzerland_orders_Protector_remote_weapon_stations_999.html" class=fullstory>Switzerland orders Protector remote weapon stations</a><br /></span>
<span class="BDL">Kongsberg, Norway (UPI) Feb 7, 2017<br /></span>
<span class="BNTX"> Kongsberg Defense and Aerospace of Norway is to deliver updated Protector remote weapon systems to the Swiss armaments procurement agency. 
 The contract issued by Armasuisse is worth about $15.8 million. 
 "Kongsberg has delivered Protector remote weapon systems to Switzerland since 2007," said Espen Henriksen, president of Kongsberg Protech Systems. "This configuration is the resul ... <a href="http://www.spacedaily.com/reports/Switzerland_orders_Protector_remote_weapon_stations_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />




<br />



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacewar.com/uav.html" class="basket"><img src="http://www.spxdaily.com/images/uav-news-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Schiebel_to_supply_S-100_UAV_for_Australian_navy_999.html" class="fullstory">
Schiebel to supply S-100 UAV for Australian navy<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/SideArm_prototype_catches_full_size_unmanned_aerial_system_flying_at_full_speed_999.html" class="fullstory">
SideArm prototype catches full-size unmanned aerial system flying at full speed<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Unmanned_Underwater_Vehicle_turns_into_Unmanned_Aerial_Vehicle_999.html" class="fullstory">
Unmanned Underwater Vehicle turns into Unmanned Aerial Vehicle<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/NAVAIR_completes_spike_missile_test_with_UAV_target_999.html" class="fullstory">
NAVAIR completes spike missile test with UAV target<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/New_beam_pattern_yields_more_precise_radar_ultrasound_imaging_999.html" class="fullstory">
New beam pattern yields more precise radar, ultrasound imaging<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Anatomy_of_a_debris_incident_999.html" class="fullstory">
Anatomy of a debris incident<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Japans_troubled_space_junk_mission_fails_999.html" class="fullstory">
Japan's troubled 'space junk' mission fails<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/New_material_that_contracts_when_heated_holds_great_industrial_potential_999.html" class="fullstory">
New material that contracts when heated holds great industrial potential<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Chip_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/chip-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/First_ever_blueprint_unveiled_to_construct_a_large_scale_quantum_computer_999.html" class="fullstory">
First ever blueprint unveiled to construct a large scale quantum computer<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Germanium_outperforms_silicon_in_energy_efficient_transistors_with_n__und_p__conduction_999.html" class="fullstory">
Germanium outperforms silicon in energy efficient transistors with n- und p- conduction<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Towards_new_IT_devices_with_stable_and_transformable_solitons_999.html" class="fullstory">
Towards new IT devices with stable and transformable solitons<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Quantum_RAM_Modelling_the_big_questions_with_the_very_small_999.html" class="fullstory">
Quantum RAM: Modelling the big questions with the very small<br /><br /></a>

<div class="BT"><a href="http://www.nuclearpowerdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/civil-nuclear-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Iran_imports_149_tonnes_of_uranium_from_Russia_atomic_chief_999.html" class="fullstory">
Iran imports 149 tonnes of uranium from Russia: atomic chief<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Frances_Areva_picks_up_Japanese_investors_999.html" class="fullstory">
France's Areva picks up Japanese investors<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Three_new_uranium_minerals_from_Utah_999.html" class="fullstory">
Three new uranium minerals from Utah<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Russia_ready_to_entirely_fund_Hungary_nuclear_plant_999.html" class="fullstory">
Russia 'ready' to entirely fund Hungary nuclear plant<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacewar.com/terrorwars.html" class="basket"><img src="http://www.spxdaily.com/images/terrorwars-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/IS_bastion_in_Syria_soon_to_be_isolated_coalition_999.html" class="fullstory">
IS bastion in Syria soon to be isolated: coalition<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Trump_visits_Centcom_with_sights_on_battling_Islamic_State_999.html" class="fullstory">
Trump visits Centcom, with sights on battling Islamic State<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Pentagon_publishes_then_pulls_video_from_Yemen_raid_999.html" class="fullstory">
Pentagon publishes, then pulls, video from Yemen raid<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Trump_to_visit_Centcom_with_sights_on_battling_Islamic_State_999.html" class="fullstory">
Trump to visit Centcom, with sights on battling Islamic State<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/Energy_News.html" class="basket"><img src="http://www.spxdaily.com/images/energy-daily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Electricity_costs_A_new_way_theyll_surge_in_a_warming_world_999.html" class="fullstory">
Electricity costs: A new way they'll surge in a warming world<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Republican_ex-top_diplomats_propose_a_carbon_tax_999.html" class="fullstory">
Republican ex-top diplomats propose a carbon tax<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Climate_change_may_overload_US_electrical_grid_study_999.html" class="fullstory">
Climate change may overload US electrical grid: study<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Action_is_needed_to_make_stagnant_CO2_emissions_fall_999.html" class="fullstory">
Action is needed to make stagnant CO2 emissions fall<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/energytech.html" class="basket"><img src="http://www.spxdaily.com/images/energy-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/How_to_recycle_lithium_batteries_999.html" class="fullstory">
How to recycle lithium batteries<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Building_a_better_microbial_fuel_cell___using_paper_999.html" class="fullstory">
Building a better microbial fuel cell - using paper<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Researchers_flip_script_for_Li_Ion_electrolytes_to_simulate_better_batteries_999.html" class="fullstory">
Researchers flip script for Li-Ion electrolytes to simulate better batteries<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Toward_all_solid_lithium_batteries_999.html" class="fullstory">
Toward all-solid lithium batteries<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_looks_to_Mars_Jupiter_exploration_999.html" class="fullstory">
China looks to Mars, Jupiter exploration<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinas_first_cargo_spacecraft_to_leave_factory_999.html" class="fullstory">
China's first cargo spacecraft to leave factory<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_launches_commercial_rocket_mission_Kuaizhou_1A_999.html" class="fullstory">
China launches commercial rocket mission Kuaizhou-1A<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_Space_Plan_to_Develop_Strength_and_Size_999.html" class="fullstory">
China Space Plan to Develop "Strength and Size"<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "6560752240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>


<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<br clear="all">
<br clear="all">

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=160 align="right" valign="top">
</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>
<td width=630 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes.

AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. 

Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>

</span></td>
<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="right" valign="top">
<img src="../images/white.gif" border=0 width=300 height=2 hspace=0 vspace=0>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

