<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Physics boosts artificial intelligence methods</TITLE>
<META NAME="description" CONTENT="Pasadena CA (SPX) Oct 19, 2017 - 
Researchers from Caltech and the University of Southern California (USC) report the first application of quantum computing to a physics problem. By employing quantum-compatible machine learning tech">

<meta property="og:title" content="Physics boosts artificial intelligence methods"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Robo Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/higgs-di-photon-event-bg.jpg"/>


<META NAME="keywords" CONTENT="Robot Technology News">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Robot News From RoboDaily.Com" href="http://www.robodaily.com/robodaily.xml">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {
    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_leaderboard_1', [ 728, 90 ], 'pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 728, 90 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_1', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_2', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_1', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_2', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'robodaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "robodaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><a href="http://eepurl.com/8cf_v" target="_blank"><img src="http://www.spxdaily.com/sponsors/newsletter-subscribe-1130-60.jpg" width=1130 height=60 hspace=0 vspace=0 border=0 alt="Subscribe to our free daily newsletters"></a></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.winddaily.com"><img src="http://www.robodaily.com/images/winddaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.solardaily.com"><img src="http://www.robodaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.nuclearpowerdaily.com"><img src="http://www.robodaily.com/images/nuclearpowerdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.energy-daily.com"><img src="http://www.robodaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.biofueldaily.com"><img src="http://www.robodaily.com/images/biofueldaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.terradaily.com"><img src="http://www.robodaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacewar.com"><img src="http://www.robodaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacedaily.com"><img src="http://www.robodaily.com/images/spacedaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- ADZ1 728 PREMIUM -->
<!-- SMN-FP-728-A -->

<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
    e9.noAd = 1;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/Homepage/tags.js"></script>
</center>
<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
<td align="center" height=21 width=454><a href="http://www.robodaily.com/"><img src="http://www.robodaily.com/images/robodaily-454.jpg" width=454 height=90 border=0 hspace=22 vspace=0 alt="Robot Technology News"></a></td>
<td align="center" height=21 width=137 valign="bottom"><span class="BL"><font color="#000000"><i>&nbsp;</i></font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--GOOGLE 160s-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SpaceDaily 160 Articles -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="5492376161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all">
<br clear="all">

<!--TRIBAL 160s-->

<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<center><a href="http://eepurl.com/8cf_v" target="_blank"><img src="http://www.spxdaily.com/sponsors/newsletter-subscribe-160-600.jpg" width=160 height=600 hspace=0 vspace=0 border=0 alt="Subscribe to our free daily newsletters"></a></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SpaceDaily Links RON 468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:515px;height:20px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="1980572030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<span class="BHL">Physics boosts artificial intelligence methods<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Pasadena CA (SPX) Oct 19, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/higgs-di-photon-event-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL">This is an image of higgs "di-photon" event candidate from Large Hadron Collider data collisions overlaid with a schematic of a wafer of quantum processors.</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


Researchers from Caltech and the University of Southern California (USC) report the first application of quantum computing to a physics problem. By employing quantum-compatible machine learning techniques, they developed a method of extracting a rare Higgs boson signal from copious noise data. Higgs is the particle that was predicted to imbue elementary particles with mass and was discovered at the Large Hadron Collider in 2012. The new quantum machine learning method is found to perform well even with small datasets, unlike the standard counterparts.<p>

Despite the central role of physics in quantum computing, until now, no problem of interest for physics researchers has been resolved by quantum computing techniques. In this new work, the researchers successfully extracted meaningful information about Higgs particles by programming a quantum annealer - a type of quantum computer capable of only running optimization tasks - to sort through particle-measurement data littered with errors.<p>

Caltech's Maria Spiropulu, the Shang-Yi Ch'en Professor of Physics, conceived the project and collaborated with Daniel Lidar, pioneer of the quantum machine learning methodology and Viterbi Professor of Engineering at USC who is also a Distinguished Moore Scholar in Caltech's division of Physics, Mathematics and Astronomy.<p>

The quantum program seeks patterns within a dataset to tell meaningful data from junk. It is expected to be useful for problems beyond high-energy physics. The details of the program as well as comparisons to existing techniques are detailed in a paper published on October 19 in the journal Nature.<p>

A popular computing technique for classifying data is the neural network method, known for its efficiency in extracting obscure patterns within a dataset. The patterns identified by neural networks are difficult to interpret, as the classification process does not reveal how they were discovered. Techniques that lead to better interpretability are often more error prone and less efficient.<p>

"Some people in high-energy physics are getting ahead of themselves about neural nets, but neural nets aren't easily interpretable to a physicist," says USC's physics graduate student Joshua Job, co-author of the paper and guest student at Caltech. The new quantum program is "a simple machine learning model that achieves a result comparable to more complicated models without losing robustness or interpretability," says Job.<p>

With prior techniques, the accuracy of classification depends strongly on the size and quality of a training set, which is a manually sorted portion of the dataset. This is problematic for high-energy physics research, which revolves around rare events buried in large amount of noise data.<p>

"The Large Hadron Collider generates a huge number of events, and the particle physicists have to look at small packets of data to figure out which are interesting," says Job. The new quantum program "is simpler, takes very little training data, and could even be faster. We obtained that by including the excited states," says Spiropulu.<p>

Excited states of a quantum system have excess energy that contributes to errors in the output. "Surprisingly, it was actually advantageous to use the excited states, the suboptimal solutions," says Lidar.<p>

"Why exactly that's the case, we can only speculate. But one reason might be that the real problem we have to solve is not precisely representable on the quantum annealer. Because of that, suboptimal solutions might be closer to the truth," says Lidar.<p>

Modeling the problem in a way that a quantum annealer can understand proved to be a substantial challenge that was successfully tackled by Spiropulu's former graduate student at Caltech, Alex Mott (PhD '15), who is now at DeepMind. "Programming quantum computers is fundamentally different from programming classical computers. It's like coding bits directly. The entire problem has to be encoded at once, and then it runs just once as programmed," says Mott.<p>

Despite the improvements, the researchers do not assert that quantum annealers are superior. The ones currently available are simply "not big enough to even encode physics problems difficult enough to demonstrate any advantage," says Spiropulu.<p>

"It's because we're comparing a thousand qubits - quantum bits of information - to a billion transistors," says Jean-Roch Vlimant, a postdoctoral scholar in high energy physics at Caltech. "The complexity of simulated annealing will explode at some point, and we hope that quantum annealing will also offer speedup," says Vlimant.<p>

The researchers are actively seeking further applications of the new quantum-annealing classification technique. "We were able to demonstrate a very similar result in a completely different application domain by applying the same methodology to a problem in computational biology," says Lidar. "There is another project on particle-tracking improvements using such methods, and we're looking for new ways to examine charged particles," says Vlimant.<p>

"The result of this work is a physics-based approach to machine learning that could benefit a broad spectrum of science and other applications," says Spiropulu. "There is a lot of exciting work and discoveries to be made in this emergent cross-disciplinary arena of science and technology, she concludes.<p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Intel_working_with_Facebook_on_chips_for_AI_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/facebook-connections-map-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Intel_working_with_Facebook_on_chips_for_AI_999.html" class=fullstory>Intel working with Facebook on chips for AI</a><br /></span>
<span class="BDL">Laguna Beach, United States (AFP) Oct 17, 2017<br /></span>
<span class="BNTX">
 Intel chief Brian Krzanich said Tuesday his company is working on a super-fast chip designed specifically for artificial intelligence. 

The chipmaking giant is partnering with Facebook and other internet titans investing heavily in artificial intelligence to create the first in what will be a family of "Nervana Neural Network Processors" tailored to the needs of the emerging technology, Krzan ... <a href="http://www.spacedaily.com/reports/Intel_working_with_Facebook_on_chips_for_AI_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>

<span class="NL"><a href="http://www.caltech.edu/" class="highlight">California Institute of Technology</a><br></span>
<span class="NL"><a href="http://www.spacedaily.com/robot.html" class="highlight">All about the robots on Earth and beyond!</a><br></span>

<br />

<!--DONATE-->

<table width=630 cellpadding= 0 border=0 align="center">
<tr><td width=630>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ej+6g-15-c4+qd"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="5150723987"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</td></tr></table>

<br>

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>

<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.robodaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html;
this.page.identifier = 80397503;
this.page.title = Physics boosts artificial intelligence methods;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html&title=Physics boosts artificial intelligence methods" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html
&title=Physics boosts artificial intelligence methods" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html&title=Physics boosts artificial intelligence methods" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Physics_boosts_artificial_intelligence_methods_999.html&title=Physics boosts artificial intelligence methods" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacewar.com/uav.html" class="basket"><img src="http://www.spxdaily.com/images/uav-news-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Boeing_invests_in_autonomous_flight_technology_company_999.html" class="fullstory">
Boeing invests in autonomous flight technology company<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/New_RoboBee_flies_dives_swims_and_explodes_out_the_of_water_999.html" class="fullstory">
New RoboBee flies, dives, swims and explodes out the of water<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Drone_Aviation_Awarded_Contract_for_Enhanced_WASP_Tactical_Aerostat_from_U_S__Department_of_Defense_999.html" class="fullstory">
Drone Aviation awarded contract for Enhanced WASP Tactical Aerostat from US Defense Dept<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/GA-ASI_in_cooperative_agreements_with_South_Korean_entities_999.html" class="fullstory">
GA-ASI in cooperative agreements with South Korean entities<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/High_field_magnet_at_BER_II_offers_Insights_into_a_hidden_order_999.html" class="fullstory">
High field magnet at BER II offers Insights into a hidden order<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Solid_or_liquid_Researcher_proposes_a_new_definition_of_glass_999.html" class="fullstory">
Solid or liquid? Researcher proposes a new definition of glass<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/New_evidence_for_dark_matter_makes_it_even_more_exotic_999.html" class="fullstory">
New evidence for dark matter makes it even more exotic<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Using_space_to_study_ultra_cold_materials_999.html" class="fullstory">
Using space to study ultra-cold materials<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Chip_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/chip-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/This_nanoelectronics_breakthrough_could_lead_to_more_efficient_quantum_devices_999.html" class="fullstory">
Nanoelectronic breakthrough may lead to more efficient quantum devices<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Research_team_led_by_NUS_scientists_breaks_new_ground_in_memory_technology_999.html" class="fullstory">
Research team led by NUS scientists breaks new ground in memory technology<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Researchers_bring_optical_communication_onto_silicon_chips_999.html" class="fullstory">
Researchers bring optical communication onto silicon chips<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Resistive_memory_components_the_computer_industry_cant_resist_999.html" class="fullstory">
Resistive memory components the computer industry can't resist<br /><br /></a>

<div class="BT"><a href="http://www.nuclearpowerdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/civil-nuclear-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/South_Korea_to_push_ahead_with_nuclear_power_plants_999.html" class="fullstory">
South Korea to push ahead with nuclear power plants<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/AREVA_NP_awarded_contract_for_safety_upgrades_in_seven_reactors_999.html" class="fullstory">
AREVA NP awarded contract for safety upgrades in seven reactors<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/AREVA_NP_installs_a_system_allowing_flexible_electricity_generation_at_Goesgen_nuclear_power_plant_999.html" class="fullstory">
AREVA NP installs a system allowing flexible electricity generation at Goesgen nuclear power plant<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Dessel_a_new_step_forward_with_the_dismantling_of_the_site_999.html" class="fullstory">
Dessel: a new step forward with the dismantling of the site<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacewar.com/terrorwars.html" class="basket"><img src="http://www.spxdaily.com/images/terrorwars-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/African_anti-jihad_force_makes_first_steps_in_troubled_Sahel_999.html" class="fullstory">
African anti-jihad force makes first steps in troubled Sahel<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/ICRC_warns_states_against_dehumanisation_of_IS_fighters_999.html" class="fullstory">
ICRC warns states against 'dehumanisation' of IS fighters<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Tunnels_reveal_militants_rat-like_tactics_in_Philippine_war_999.html" class="fullstory">
Tunnels reveal militants' rat-like tactics in Philippine war<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Boko_Haram_kills_six_Nigerian_soldiers_in_raid_999.html" class="fullstory">
Boko Haram kills six Nigerian soldiers in raid<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/Energy_News.html" class="basket"><img src="http://www.spxdaily.com/images/energy-daily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Japan_faces_challenges_in_cutting_CO2_Moodys_finds_999.html" class="fullstory">
Japan faces challenges in cutting CO2, Moody's finds<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/IEA_An_electrified_world_would_cost_31B_per_year_to_achieve_999.html" class="fullstory">
IEA: An electrified world would cost $31B per year to achieve<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Fuel-secure_steps_in_Washington_counterintuitive_green_group_says_999.html" class="fullstory">
'Fuel-secure' steps in Washington counterintuitive, green group says<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/SLAC_led_project_will_use_AI_to_prevent_or_minimize_electric_grid_failures_999.html" class="fullstory">
SLAC-led project will use AI to prevent or minimize electric grid failures<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/energytech.html" class="basket"><img src="http://www.spxdaily.com/images/energy-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Electronic_entropy_enhances_water_splitting_999.html" class="fullstory">
Electronic entropy enhances water splitting<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Scientists_solve_a_magnesium_mystery_in_rechargeable_battery_performance_999.html" class="fullstory">
Scientists solve a magnesium mystery in rechargeable battery performance<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Ames_UConn_team_discover_superconductor_with_bounce_999.html" class="fullstory">
Ames UConn team discover superconductor with bounce<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Plastic_and_metal_organic_frameworks_partner_for_sensing_and_storage_999.html" class="fullstory">
Plastic and metal-organic frameworks partner for sensing and storage<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Space_will_see_Communist_loyalty_Chinese_astronaut_999.html" class="fullstory">
Space will see Communist loyalty: Chinese astronaut<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_launches_three_satellites_999.html" class="fullstory">
China launches three satellites<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Mars_probe_to_carry_13_types_of_payload_on_2020_mission_999.html" class="fullstory">
Mars probe to carry 13 types of payload on 2020 mission<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/UN_official_commends_Chinas_role_in_space_cooperation_999.html" class="fullstory">
UN official commends China's role in space cooperation<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google SMN 300x600 ROS -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="6560752240"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">


<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

