<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Roboteam receives orders for tactical robots</TITLE>
<META NAME="description" CONTENT=" (UPI) Aug 29, 2017 - 
 Maryland-headquartered Robot provider Roboteam Inc. reports it has received new orders for its Micro Tactical Ground Robot to support U.S. and international military missions. ">

<meta property="og:title" content="Roboteam receives orders for tactical robots"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Robo Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/packbot-small-tactical-robot-bg.jpg"/>


<META NAME="keywords" CONTENT="Robot Technology News">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Robot News From RoboDaily.Com" href="http://www.robodaily.com/robodaily.xml">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {
    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_leaderboard_1', [ 728, 90 ], 'pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 728, 90 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_1', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_2', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_1', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_2', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'robodaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "robodaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.winddaily.com"><img src="http://www.robodaily.com/images/winddaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.solardaily.com"><img src="http://www.robodaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.nuclearpowerdaily.com"><img src="http://www.robodaily.com/images/nuclearpowerdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.energy-daily.com"><img src="http://www.robodaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.biofueldaily.com"><img src="http://www.robodaily.com/images/biofueldaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.terradaily.com"><img src="http://www.robodaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacewar.com"><img src="http://www.robodaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacedaily.com"><img src="http://www.robodaily.com/images/spacedaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- /71161633/SPAC_spacedaily/article_leaderboard_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'); });
  </script>
  <!-- BEGIN 758356 - PubLift - Spacedaily - AU - Adblocking - 728x90 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-2278aa23" style="width:728px;height:90px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758356,
          "containerid": "crt-2278aa23",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>
</center>
<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
<td align="center" height=21 width=454><a href="http://www.robodaily.com/"><img src="http://www.robodaily.com/images/robodaily-454.jpg" width=454 height=90 border=0 hspace=22 vspace=0 alt="Robot Technology News"></a></td>
<td align="center" height=21 width=137 valign="bottom"><span class="BL"><font color="#000000"><i>&nbsp;</i></font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'); });
  </script>
</div>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_2 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'); });
  </script>
</div>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<span class="BHL">Roboteam receives orders for tactical robots<br /></span>
<span class="BBL">by Richard Tomkins<br /></span>
<span class="BDL"> (UPI) Aug 29, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/packbot-small-tactical-robot-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL"></span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


Maryland-headquartered Robot provider Roboteam Inc. reports it has received new orders for its Micro Tactical Ground Robot to support U.S. and international military missions.<p>

The third-generation robot is an all-terrain system used for explosive ordnance disposal, and in chemical, biological, radiological and nuclear material missions and HAZMAT operations.<p>

Roboteam said the two new orders received are for a total of 75 units. Company partner API Technologies will produce the units in Windber, Penn.<p>

"Our MTGR is used by specialized units as well as first responders who are the 'tip of the spear' in critical life-saving missions," Shahar Abuhazira, Roboteam's chief executive officer, said in a news release. "Roboteam engineers have a direct line of communication with end users allowing us to quickly adapt production and provide the technology to meet their immediate needs."<p>

Roboteam did not disclose the value of the contracts or the ordering parties.<p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.robodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/robodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Tech_leaders_warn_against_Pandoras_box_of_robotic_weapons_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/tactical-robotics-cormorant-drone-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Tech_leaders_warn_against_Pandoras_box_of_robotic_weapons_999.html" class=fullstory>Tech leaders warn against 'Pandora's box' of robotic weapons</a><br /></span>
<span class="BDL">Sydney (AFP) Aug 21, 2017<br /></span>
<span class="BNTX">
 Elon Musk is leading demands for a global ban on killer robots, warning technological advances could revolutionise warfare and create new "weapons of terror" that target innocent people.  

The CEO of Tesla and SpaceX joined more than 100 robotics and artificial intelligence entrepreneurs in signing a letter to the United Nations calling for action to prevent the development of autonomous weap ... <a href="http://www.spacedaily.com/reports/Tech_leaders_warn_against_Pandoras_box_of_robotic_weapons_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>


<span class="NL"><a href="http://www.spacedaily.com/robot.html" class="highlight">All about the robots on Earth and beyond!</a><br></span>

<br />

<!--DONATE-->

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>
<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.robodaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html;
this.page.identifier = 80343038;
this.page.title = Roboteam receives orders for tactical robots;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html&title=Roboteam receives orders for tactical robots" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html
&title=Roboteam receives orders for tactical robots" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html&title=Roboteam receives orders for tactical robots" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Roboteam_receives_orders_for_tactical_robots_999.html&title=Roboteam receives orders for tactical robots" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacewar.com/uav.html" class="basket"><img src="http://www.spxdaily.com/images/uav-news-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Army_concludes_MAST_program_for_small_autonomous_drone_swarms_999.html" class="fullstory">
Army concludes MAST program for small autonomous drone swarms<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Battelle_Dedrone_partner_for_counter-drone_system_999.html" class="fullstory">
Battelle, Dedrone partner for counter-drone system<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Go_fetch_Drones_help_Swiss_rescue_dogs_find_the_missing_999.html" class="fullstory">
Go fetch! Drones help Swiss rescue dogs find the missing<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Drones_relay_RFID_signals_for_inventory_control_999.html" class="fullstory">
Drones relay RFID signals for inventory control<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Lockheed_receives_contract_for_Marine_Corps_ANTPS-59A_V_3_radars_999.html" class="fullstory">
Lockheed receives contract for Marine Corps AN/TPS-59A(V)3 radars<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/45th_Space_Wing_supports_successful_Minotaur_IV_ORS_5_launch_999.html" class="fullstory">
45th Space Wing supports successful Minotaur IV ORS-5 launch<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Myanmars_startups_map_past_shape_future_with_virtual_reality_999.html" class="fullstory">
Myanmar's startups map past, shape future with virtual reality<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Scientists_launch_virtual_reality_game_to_detect_Alzheimers_999.html" class="fullstory">
Scientists launch virtual reality game to detect Alzheimer's<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Chip_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/chip-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/DARPAs_Drive_to_Keep_the_Microelectronics_Revolution_at_Full_Speed_Builds_Its_Own_Momentum_999.html" class="fullstory">
DARPA's Drive to Keep the Microelectronics Revolution at Full Speed Builds Its Own Momentum<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Researchers_report_better_way_to_create_organic_bioelectronics_999.html" class="fullstory">
Researchers report better way to create organic bioelectronics<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/In_Neptune_its_raining_diamonds_999.html" class="fullstory">
In Neptune, it's raining diamonds<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Single_molecules_can_work_as_reproducible_transistors___at_room_temperature_999.html" class="fullstory">
Single molecules can work as reproducible transistors - at room temperature<br /><br /></a>

<div class="BT"><a href="http://www.nuclearpowerdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/civil-nuclear-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Fukushima_operator_faces_5_bn_US_suit_over_2011_disaster_999.html" class="fullstory">
Fukushima operator faces $5 bn US suit over 2011 disaster<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/UAE_nuclear_programme_edges_toward_2018_launch_999.html" class="fullstory">
UAE nuclear programme edges toward 2018 launch<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/129I_waste_used_to_track_ocean_currents_for_15000_km_after_discharge_from_nuclear_plants_999.html" class="fullstory">
129I waste used to track ocean currents for 15,000 km after discharge from nuclear plants<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Analysis_highlights_failings_in_USs_advanced_nuclear_program_999.html" class="fullstory">
Analysis highlights failings in US's advanced nuclear program<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacewar.com/terrorwars.html" class="basket"><img src="http://www.spxdaily.com/images/terrorwars-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Kremlin_says_contradictory_reports_on_Baghdadi_death_999.html" class="fullstory">
Kremlin says 'contradictory' reports on Baghdadi death<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Chile_ex-general_jailed_at_91_for_dictatorship_crimes_999.html" class="fullstory">
Chile ex-general jailed at 91 for dictatorship crimes<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/World_voices_solidarity_with_Spain_after_terror_attack_999.html" class="fullstory">
World voices solidarity with Spain after terror attack<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Iraq_seeks_UN_resolution_to_investigate_IS_999.html" class="fullstory">
Iraq seeks UN resolution to investigate IS<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/Energy_News.html" class="basket"><img src="http://www.spxdaily.com/images/energy-daily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/India_must_rethink_infrastructure_needs_for_100_new_smart_cities_to_be_sustainable_999.html" class="fullstory">
India must rethink infrastructure needs for 100 new 'smart' cities to be sustainable<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Allowable_carbon_budget_most_likely_overestimated_999.html" class="fullstory">
Allowable 'carbon budget' most likely overestimated<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Sparkling_springs_aid_quest_for_underground_heat_energy_sources_999.html" class="fullstory">
Sparkling springs aid quest for underground heat energy sources<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Googles_moonshot_factory_spins_off_geothermal_unit_999.html" class="fullstory">
Google's 'moonshot' factory spins off geothermal unit<br /><br /></a>

<div class="BT"><a href="http://www.energy-daily.com/energytech.html" class="basket"><img src="http://www.spxdaily.com/images/energy-tech-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Tweaking_thermoelectric_voltage_across_atomic_scale_gold_junction_by_mechanical_force_999.html" class="fullstory">
Tweaking thermoelectric voltage across atomic-scale gold junction by mechanical force<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/A_new_twist_toward_practical_energy_harvesting_999.html" class="fullstory">
A new twist toward practical energy harvesting<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/Physicists_find_strange_state_of_matter_in_superconducting_crystal_999.html" class="fullstory">
Physicists find strange state of matter in superconducting crystal<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.energy-daily.com/reports/ULEMCo_plans_a_fuel_cell_approach_to_extend_range_of_electric_vans_999.html" class="fullstory">
ULEMCo plans a fuel cell approach to extend range of electric vans<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="ROBO SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/To_boldly_go_where_no_startup_has_gone_before_999.html" class="fullstory">
To boldly go where no startup has gone before<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinas_satellite_sends_unbreakable_cipher_from_space_999.html" class="fullstory">
China's satellite sends unbreakable cipher from space<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Xian_Satellite_Control_Center_resolves_over_10_major_satellite_faults_in_50_years_999.html" class="fullstory">
Xian Satellite Control Center resolves over 10 major satellite faults in 50 years<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_develops_sea_launches_to_boost_space_commerce_999.html" class="fullstory">
China develops sea launches to boost space commerce<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<!-- /71161633/SPAC_spacedaily/article_vrec_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_vrec_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_vrec_1'); });
  </script>
  <!-- BEGIN 758353 - PubLift - Spacedaily - AU - Adblocking - 160x600 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-9e7813b4" style="width:160px;height:600px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758353,
          "containerid": "crt-9e7813b4",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

